quarta-feira, 16 de junho de 2010

FFmpeg 0.6

Nova versão do FFmpeg já tem suporte a VP8.
No dia 26 de maio coloquei aqui no blog um scrip para compilar o libvpx, e instalar o FFmpeg com suporte a VP8.
Mas a nova versão do FFmpeg já tem suporte VP8. Ou seja, já não é necessário aplicar um patch no FFmpeg.

Mais informações:
http://www.ffmpeg.org/download.html#release

Nenhum comentário :